[Update] Schwere Lücke: Nutzer sollen PGP deaktivieren


[Update] Schwere Lücke: Nutzer sollen PGP deaktivieren – www.linux-magazin.de